Examen Final de Excel 2010

 almex2014martin

Bienvenido Estimado estudiante del Centro de Informática y Sistemas Computacionales

1. Excel es una aplicación del tipo ________________, desarrollada por ___________.
2. Distintas hojas de cálculo se agrupan formando un archivo llamado
3. La intersección de una fila con una columna se denomina:
4. En una hoja de excel, la celda activa se distingue de las demás por:
5. La fórmula debe empezar con el signo _____
6. ¿Qué es una columna?
7. Selecciona la opción que corresponde a una formula.
8. Si en una celda se observa lo siguiente: ##### significa:
9. ¿Qué son las Filas?
10. Las Columnas se identifican con Letras
11. Las Filas se identifican con Números
12. EL orden para nombrar una celda es primero el numero de fila y después la columna
13. Indique cual de estas fórmulas es la correcta:
14. Al situarnos sobre la esquina inferior derecha de un rango seleccionado, el puntero del ratón se convierte en una cruz negra y nos permite copiar el rango en cualquier posición.
15. El contenido de una celda no puede estar en letra cursiva y negrita simultáneamente.
16. Al seleccionar un rango de celdas, todas las celdas seleccionadas aparecen marcadas de otro color.
17. Si queremos sumar el rango A1:B3; la función correcta es =SUMA(A1:B3)
18. Un libro de excel 2007 tiene 3 hojas de forma predeterminada
19. Es el orden correcto de la jerarquía de los operadores matemáticos: Suma, Resta, Multiplicación y División
20. La función Max se utiliza para : Buscar el Número Mínimo de una determinada cantidad de números

© 2019 Expertics.