FUNCION SI

 camilo2408

Conocimientos en funcion SI

FUNCION SI
1. La función SI es un función de Texto?
2. Para anidar una función SI, con una función Y el orden correcto es:
3. La función O obliga a que todas las pruebas lógicas se cumplan para que sea VERDADERA
4. ¿Cuál de los siguientes argumentos de la función SI son opcionales?
5. ¿Cuántos argumentos tiene la función SI?
6. ¿La función SI permite evaluar solamente una prueba lógica?
7. Si se va a otorgar un incentivo condicionado a que el supervisor haya logrado el objetivo en ventas y recaudo la función SI se anidaría con la función:
8. La función Concatenar, que normalmente se utiliza para unir textos en las partes falsa y verdadera de la Función SI, puede ser reemplazada por cual de los siguientes símbolos:
9. Para anidar una función SI dentro de otra función SI, ¿la forma correcta de hacerlo es en la parte falsa de la función SI inicial?
10. Suponga que tiene la siguiente función: =SI(Y(20>=18;15=15;10<>2);VERDADERO;FALSO) en este caso la respuesta seria:
11. Suponga que tiene la siguiente función: =SI(O(20<18;19<=15;10=2;60>81);) Para este caso la respuesta seria:
12. La siguiente función esta correcta: Si(y(A1>B2;C3=B4);"Respuesta correcta";Si(y(A1>D2;C3=D4);"Respuesta incorrecta))
13. ¿La función SI cuando se anida con otra función SI solamente me permite anidar 5 funciones?

© 2019 Expertics.