Examen de OpenOffice Calc - Nivel Intermedio

 MrOpenOffice

Examen Intermedio de OpenOffice Calc. Rangos de Celdas, Fórmulas y Funciones en OpenOffice Calc.

Examen de OpenOffice Calc - Nivel Intermedio
1. Las primeras 26 columnas son de la A hasta Z. ¿Qué nombre le asigna OpenOffice Calc a la columna 27?
2. ¿Qué rango ha sido seleccionado en esta hoja?
416-openoffice-rango-1.jpg
3. ¿Qué rango ha sido seleccionado en esta hoja?
417-openoffice-rango-2.jpg
4. ¿Qué fórmula permite mostrar el texto de la celda F5?
418-openoffice-mensaje.jpg
5. Tengo los siguientes datos en la Hoja de Cálculo OpenOffice Calc. ¿Qué fórmula me dará un resultado numérico igual a 7?
419-openoffice-operacion.jpg
6. ¿Qué valor devuelve la siguiente fórmula?
=SI(FALSO();VERDADERO();FALSO())
7. ¿Qué valor devuelve la siguiente fórmula?
=CONTAR.SI(B2:B9;MAX(B2:B9))
420-openoffice-numeros.jpg
8. ¿Qué valor devuelve la siguiente fórmula, si es ejecutada en una hoja de cálculo que acaba de ser creada?
=HOJAS()

© 2019 Expertics.