Evaluación Excel Intermedio

 fgarciabendek

Cuestionario final del curso de Excel Intermedio

1. Una celda se define como:

2. La referencia a la celda FNG1048576 existe

3. Tecla o combinación de teclas que se utiliza(n) para seleccionar celdas NO CONTIGUAS

4. La combinación de teclas o tecla para Buscar un dato en Excel es:

5. El número de columnas en una hoja de un libro de Excel son:

6. El cuadro de nombres de la hoja de cálculo sirve para:

7. Un tipo de referencia a una celda es la Referencia mixta, donde se fija la fila o la columna para ser copiada en otra

8. El símbolo para fijar las celdas en una referencia de celda es:

9. La referencia $A7 es una referencia absoluta

10. La siguiente expresión o fórmula en Excel es la correcta para sumar las celdas entre A1 y C5

11. Las funciones MAX, MIN, CONTAR, CONTARA y PROMEDIO, están clasificadas en la categoría de funciones:

12. Una forma de resaltar valores importantes en Excel, usando barras, colores e iconos es con:

13. Se puede Ordenar un rango de celdas en Excel por color de celda, color de fuente o icono

14. La función BUSCAR se usa cuando el dato buscado está en una tabla que tiene

15. Para la fórmula =Y(32>=30;55<56;12>=10) La respuesta es:

16. ¿Cuál de las siguientes notaciones hace correcta referencia a la celda C1 de una hoja llamada Datos?

17. La fórmula =CONTAR.SI(B3:B6;">="&D7) significa:

18. Estas son funciones de Búsqueda y Referencia de Excel

19. El nombre de la función que permite contar una cantidad de celdas con contenido de texto es:

20. Un campo en una tabla de Excel hace referencia a:

21. Las Tablas Dinámicas en Excel se usan cuando existen muy pocos datos

22. Para filtrar una tabla de datos en una celda específica de una hoja de cálculo se debe usar:

23. El control de formularios que sirve para aumentar o disminuir un dato numérico es:

24. En una tabla dinámica, al cambiar un valor en los datos que la generan, se actualiza automáticamente.

25. El lenguaje que utiliza Excel para crear las macros se conoce como:


© 2015 Expertics.