Examen final de Excel

 mdcstudio

Al finalizar el examen por favor de Mostrar los resultado al Profesor.

1. La funcion CONTAR.SI

2. ¿Qué función debo utilizar para ver la cantidad mas alta en un rango?

3. Si deseo sumar el sueldo de las personas que solo viven en la región sur . ¿Qué función debo aplicar?

4. Cuando obtenemos un resultado : ###### que podría estar pasando ?

5. Es obligatorio seleccionar un rango para crear un gráfico.

6. Si queremos sumar el rango A1:B3; la función correcta es =SUMA(A1:B3)

7. Un libro de excel 2007 tiene 3 hojas de forma predeterminada

8. La función Max se utiliza para : Buscar el Número Mínimo de una determinada cantidad de números

9. Selecciona la opción que corresponde a una formula.

10. La Función =SI


© 2015 Expertics.